Logo - expertSSL nordisk VeriSign Partner  Thawte Certifikat SSL TLS EV SAN UC   GeoTrust Certifikat SSL EV TLS  GlobalSign Certifikat SSL TLS EV SAN UC 
Hem - startsidanInformation om de Certifikat vi säljerKontaktuppgifterFAQ Svenska Dansk UK US EU       

Viktigt om Heartbleed

 Om ni använder
 OpenSSL 1.0.1 till
 1.0.1f kan ni vara
 sårbara för buggen
 Heartbleed

Det är viktigt att efter patchning av OpenSSL göra en reissue av de SSL-certifikat som använts med de sårbara versionerna av OpenSSL.

Kontakta supporten för en kostnadsfri reissue.


Vanliga frågor?

   Vad handlar Heartbleed om?
   Jag vill ha det billigaste certifikatet
   Jag skall säkra en webmail med ActiveSync
   UC-certifikat för en Exchange 2010/13 HETT
   Många siter under samma domän?
   Jag behöver ett SAN-certifikat
   Vilket passar för RDP & Terminal Services?
   Jag har en IDN-domän med å, ä eller ö.
   Jag behöver ett Extended Validation (EV)
   Om en URL är en publik IP adress?
   Vart hittar jag Root-certifikat?
   Varför varnar Chrome för SHA-1?

Detaljerad information om certifikaten >>




Beställ Certifikat

  Certifikat
  Antal år
  Valuta


08 - 601 96 00

  +46 8 601 96 00
  +47 2 103 13 99
  +45 6 991 89 00


EV-certifikat från GlobalSign
certifikats information
läs mer...


       


Våra certifikat stödjer 99.9% av alla webläsare
Våra certifikat stödjer 99.9% av alla webläsare
Läs mer...